Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.13 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
gestore aggiornamenti ubuntu
#1
ho problemi con aggiornamenti
Ho problemi con gli aggiornamenti, tramite terminale mi dà questi errori :
W: Impossibile recuperare http://it.archive.ubuntu.com/ubuntu/dist...e/Sources  Somma hash non corrispondente

E: Impossibile scaricare alcuni file di indice: saranno ignorati o verranno usati quelli vecchi.
Qualcuno mi può aiutare?     grazie
Cita messaggio
Grazie da:


Messaggi in questa discussione
gestore aggiornamenti ubuntu - da davide73 - 06-01-2015,13:01

Vai al forum:


Utenti che stanno guardando questa discussione: