Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 1 voto(i) - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
la mia serie nera non è ancora finita.....
#1
Ecco, gioivo che non era capitato nulla nel weekend invece non è ancora finita... Angry il pc nuovo di palla...2 -3 mesi circa, stasera ha dato forfait! Non si accende più. L'ho usato tranquillamente oggi fino alle 18.00 poi sono uscita senza spegnerlo e poco fa ....volevo accedere ma....nisba. morto. Piange
usato come di consueto, ma oggi per la prima volta dato che è una giornata molto calda, gli ho attaccato via usb, il mio mini ventilatore, che uso da 2 anni sul mio pc precedente, cioè questo, senza problemi. lo sto usando tuttora. che lo abbia fatto partire lui? Sfascio vabbè che non era un gran pc, ma per il mio uso... Piange Piange Piange
unica consolazione....è in garanzia, sennò gli sparavo la testata che mi ha consigliato Bat e lo disintegravo io. uffaaaaaaaaaaaaaaaa
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
Grazie da:
#2
Ciao thelory, era collegato alla rete elettrica quando sei uscita? Tux
Pace e Serenità a tutti voi per un mondo migliore Tongue  Heart
Cita messaggio
Grazie da:
#3
si, era attaccato, il ventilatorino invece era spento.
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
Grazie da:
#4
Controlla che il cavo di alimentazione funzioni.... magari girava con la batteria che si è esaurita....(mi è già capitato Sfascio )
Linux User # 207701 - L'intelligenza non è non commettere errori, ma scoprire subito il modo di trarne profitto.
Cita messaggio
Grazie da:
#5
mmmm....batteria esaurita no perchè era attaccato alla corrente con l'alimentatore. staccato o inserito l'alimentatore, non si accende Idea per me, o è stato il ventilatorino che l'ha sovraccaricato Undecided oppure uno sbalzo di corrente che ha fatto saltare l'alimentatore interno. Blush boh
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
Grazie da:
#6
Quello che volevo dire è che magari dipende dall'alimentatore esterno guasto. Undecided Sul mio portatile, quando inserisco lo spinotto di alimentazione di rete si accende un led di fianco all'ingresso dell'alimentazione. Se hai una spia simile e si accende quando inserisci l'alimentatore, vuol dire che quest'ultimo funziona ed allora il problema può essere come dici tu, Tongue altrimenti potrebbe proprio dipendere dall'alimentatore di rete che non carica.
Linux User # 207701 - L'intelligenza non è non commettere errori, ma scoprire subito il modo di trarne profitto.
Cita messaggio
Grazie da:
#7
ah...non avevo capito.....metto l'alimentatore esterno ma non si accende niente. può essere come dici tu. ma come posso verificare? non ho altro alimentatore che va bene lì....
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
Grazie da:
#8
Ciao thelory, ci vorrebbe un tester per controllare se escono i 19 volt ... ho comprato un tester simile a quello della foto in un mercatino a 3 euro  Tongue ... per misurazioni a basso voltaggio va bene.
Cita messaggio
Grazie da:
#9
Ciao Thelory, da qualche parte avevo letto questa frase: " La fortuna è cieca ma la sfortuna ci vede bene " Disperato 
Per fortuna è nuovo ed è in garanzia, comunque non credo che il ventilatorino centri qualcosa, prova magari a togliere e rimettere la batteria e poi accendilo.
[Immagine: http://i61.tinypic.com/migwsz.jpg]  [Immagine: http://i65.tinypic.com/2rp9u80.jpgGrazie al cielo esiste Linux
Cita messaggio
Grazie da:
#10
quando lo riporti in negozio non dire niente del ventilatore sennò ti dicono che la garanzia non vale perché l'hai rotto tu!
digli che non si è più riacceso senza nessun motivo
Il mio blog: ZEROZEROCENT.BLOGSPOT.COM
LEGGE DI MURPHY: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
VERSIONE QUANTISTICA DELLA LEGGE DI MURPHY: TUTTO VA MALE CONTEMPORANEAMENTE
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)