Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
libreria libavcodec
#1
Ciao.
Visualizzo questo messaggio: "La libreria libavcodec potrebbe essere vulnerabile o non supportata. Per riprodurre i video é necessario aggiornarla."
Ma non so come fare.
Cita messaggio
Grazie da:
#2
su quale sistema?
Cita messaggio
Grazie da:
#3
http://www.linuxmind-italia.org/index.ph...#msg248738
Personalizzare Grub


Nu se peu sciuscià e sciurbì





Cita messaggio
Grazie da:
#4
(05-06-2017,15:12 )dxgiusti Ha scritto: su quale sistema?
Ubuntu 12.04.1 Classic Remix 32 bit.
Cita messaggio
Grazie da:
#5
(05-06-2017,15:20 )tuxino Ha scritto: http://www.linuxmind-italia.org/index.ph...#msg248738
Dopo vari giorni di osservazione pare funzioni.
Grazie.
Cita messaggio
Grazie da:
#6
comunque ormai 12.04 è fuori supporto, i repo sono chiusi e non avrai più aggiornamenti, ne di sicurezza , ne software, ti conviene installare una release supportata
Personalizzare Grub


Nu se peu sciuscià e sciurbì





Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)