Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
linux mint 17
#1
Non trovo pace con Linux.....! Ho scaricato il S.O.; ho prodotto il Dvd. Faccio partire , per il Live, e si ferma in un o schermo bianco con un trattino intermittente in alto a sinistra. Ho scritto : Nomodeset dopo quietsplash, ma non succede niente. Potete aiutarmi? Grazie.
Cita messaggio
Grazie da:
#2
I motivi potrebbero essere molti, per esempio la masterizzazione non andata a buon fine, sarebbe opportuno comtrollare il codice md5sum http://wiki.ubuntu-it.org/Installazione/MD5Sum ; Oppure la scheda video che non è compatibile.
Sarebbe positivo conoscere il pc dove vorresti installare.
Cita messaggio
Grazie da:
#3
Simpaticissimo Giuseppemos. Il test con Md5sum è stato fatto con risultato esatto. Il computer sul quale vorrei installarlo è un Acer Aspire AX1301. Da premettere che ebbi lo stesso problema con l'installazione di Ubuntu14.04 , attualmente installato; che come dicevo , risolsi con la scritta "Nomodeset. Per quanto riguarda la masterizzazione , ho usato un disco vergine masterizzato con Brasero. In attesa ringrazio. Angelo Sepe
Cita messaggio
Grazie da:
#4
Hai provato con una chiavetta USB?
Cita messaggio
Grazie da:
#5
Ho tentato di produrre una chiavetta usb; ma non ci sono riuscito. Non ho capito bene , cosa vuol dire "sottto Windows" .
Cita messaggio
Grazie da:
#6
a brasero capita di "bruciare" i cd/dvd; se hai già installato ubuntu, dovresti riuscire a creare una penna usb con "creatore dischi di avvio" oppure installando unetbootin.

ciao
Scusate il ritardo...  Angel
Grazie a chi dice Grazie  At
Usate l'errore come chiave di ricerca su Google
Cita messaggio
Grazie da:
#7
Ok. proverò a produrre una penna usb. Grazie
Cita messaggio
Grazie da:
#8
Ho fatto come mi hai detto. Con crea disco di avvio; ha fatto una usb. Alla partenza, mi dice : no bootable device found. A questo punto non capisco più niente.Cosa ne pensi? Grazie
Cita messaggio
Grazie da:
#9
tu cambi dispositivo ma credo che quella distribuzione non sia compatibile con il tuo hardware. io cercherei di concentrare li il problema ( come non saprei ) oppure provare con altra distribuzione. se sei curioso, click sulla mia firma.
Cita messaggio
Grazie da:
#10
Strano, con la NVIDIA GeForce 9200 dovrebbe andare, proverei come per la 14.04 con "nomodeset".
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)