Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
mancata installazione comodo firewall
#1
non riesco ad installare il programma in questione, l'installer mi restituisce: "fatal error 1603, impossibile installare". stranamente poi il centro operativo di windows 8.1 me lo da come attivo, ma non riesco ad avviarlo da nessuna parte. ho cercato in rete come ovviare al problema ma quello che trovo è soltanto come disinstallare questa installazione sballata, non come installarlo correttamente... che fare? cambio firewall o c'è una soluzione?
Cita messaggio
Grazie da:
#2
hai visto questo? http://www.solvusoft.com/it/errors/error...rror-1603/
Scusate il ritardo...  Angel
Grazie a chi dice Grazie  At
Usate l'errore come chiave di ricerca su Google
Cita messaggio
Grazie da:
#3
no, come ho già detto, non mi ha risolto il problema, mi ha solo ripulito quell' istallazione malriuscita.
Cita messaggio
Grazie da:
#4
e dopo hai reinstallato?
Scusate il ritardo...  Angel
Grazie a chi dice Grazie  At
Usate l'errore come chiave di ricerca su Google
Cita messaggio
Grazie da:
#5
no, in realtà non ho concluso niente. ho come la vaga impressione che i casi siano 2: o si installa tutta la internet security e la si tiene attiva o al limite si disabilita l'antivirus e se ne installa un altro e si tiene defense + e firewall. il problema è che secondo me (mi posso anche sbagliare), se si scarica il solo pacchetto firewall da problemi, forse è un bug dell'installer, o forse di w 8.1, fatto stà che dopo vari tentativi non ho concluso niente, ho disinstallato avira e mi tengo la internet security. non so se mettere risolto...
Cita messaggio
Grazie da:
#6
in questo caso non si può dire che sia risolto...
Scusate il ritardo...  Angel
Grazie a chi dice Grazie  At
Usate l'errore come chiave di ricerca su Google
Cita messaggio
Grazie da:
#7
infatti, chissà perchè non funziona
Cita messaggio
Grazie da:
#8
E' tutto oggi che provo ad installare e disinstallare Comodo Internet Security su S.O. Windows 10 Pro e continua a darmi sempre l'errore 1603 su un notebook Dell 64 bit mentre su un vecchio notebook con stesso S.O. però a 32 bit è andato tutto OK.
Sono arrivato alla conclusione che qui sono tutti a chiedere soldi per togliere virus, per togliere malware, per riparare errori di registro, per la privacy, per velocizzare, ecc. Dovessi acquistare tutti i software per risolvere tutti questi problemi si fa prima ad acquistare altri 2 PC. Per fortuna che ci sono gli hacker che li offrono gratuitamente craccati.
Cita messaggio
Grazie da:
#9
(08-04-2016,15:38 )angelillos Ha scritto: Per fortuna che ci sono gli hacker che li offrono gratuitamente craccati.

Chiamala fortuna, bella "genialata" Cool è come affidarsi ad un ladro per la sicurezza della propria casa.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da: angelillos , angelillos
#10
Beh! per questa volta ho risolto senza l'aiuto degli hacker e senza spendere soldi. Ho disabilitato AVG e per miracolo si è installato senza errori. Quindi ho disinstallato AVG ed ho installato Avast. E' andato tutto bene ma c'è anche qui qualche problema di incompatibilità, però per adesso funziona tutto nonostante CIS mi consiglia di disinstallare Avast.
Qualche software è astio a disinstallare tutti i files e lascia tracce ed in questo caso uso Revouninstaller Pro craccato. Angel
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)