Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
mate plus remix problemone con systemback
#1
saluti a tutti
ho installato la versione ubuntu plus remix 64 bit dal sito
parte tutto configuro tutto ora vado a farmi un'immagine iso da mettere in chiavetta ma
aiutoo systemback non parte chicco l'icona ma niente
ho sisinstallato il programma e reinstallato ma sempre lo stesso non va
potete aiutarmi
grazie 1000
Rinaldo
Cita messaggio
Grazie da:
#2
è passato molto tempo dalle ultime remix del majorana. sapere cosa hai installato potrebbe aiutare, magari il link dove hai preso la iso.
Cita messaggio
Grazie da:
#3
dal sito
http://www.istitutomajorana.it/index.php...&Itemid=33
ubuntu-1404-plus-remix-64.iso
Cita messaggio
Grazie da:
#4
Ciao
Io non installerei "adesso" quella versione perchè risulta superata. 
Parti col dire che computer hai con le caratterische hardware.
E riceverai consigli dove andare e cosa cercare.

Ora c è la 16.04 ed è sempre consigliabile se si decide per una buntu di installare quella.
Ma non c è solo ubuntu   Disperato .
La vita è come uno specchio:ti sorride se la guardi sorridendo.
Un giorno senza rischio è non vissuto.....

PCLinuxOS Mate - Manjaro Mate/Xfce - Uplos32 Mate/Trinity - Kali Linux Mate64
Cita messaggio
Grazie da:
#5
ubuntu 14.04, tra un anno non esisterà più ( cesserà il supporto ) comunque la scelta è tua. hai aggiornato il tutto dopo che lo hai installato? se si come?
Cita messaggio
Grazie da:
#6
il tutto nasce dal fatto che avevo installato linux mint 18 64 bit

solo che poi con i driver della scheda video impazzivo a fare l'installazione
tutti i driver che prendevo originali dal sito
mi impallavano il pc e dovevo reinstallare l'immagine .
poi ho letto che mint non mon ta i driver AMD
allora sono passato a ubuntu dal sito

le mie schede sono AMD R9 280x Toxic

ora su ubunto prima di installare i driver video volevo fare i salvataggi con systemback pensando che mi impalli anche qui il pc.

aiutoo non ne esco piu
Cita messaggio
Grazie da:
#7
comperare una scheda nvidia?
ovviamente io non considero se fattibile oppure no. però credo risolverebbe.
Cita messaggio
Grazie da:
#8
con win 10 non ho problemi
volevo imparare a usare linux .

per favore non datemi risposte scontate
ditemi come posso risolvere con i comandi di linux
grazie
Cita messaggio
Grazie da:
#9
https://wiki.ubuntu-it.org/Hardware/Video/Amd/Radeon
Cita messaggio
Grazie da:
#10
ciao DX Giusti
scusa ma la guida non mi da nessun aiuto

- la scheda video la conosco
lshw -c video
*-display UNCLAIMED
description: VGA compatible controller
product: Tahiti XT [Radeon HD 7970/8970 OEM / R9 280X]
vendor: Advanced Micro Devices, Inc. [AMD/ATI]
physical id: 0
bus info: pci@0000:02:00.0
version: 00
width: 64 bits
clock: 33MHz

- la versione del kernel Linux installata 4.13.0-32-generic

Distributor ID: Ubuntu
Description: Ubuntu 16.04.3 LTS
Release: 16.04
Codename: xenial
ho installato come dice il file risparmio energetico
ma alla fine il risultato è

No AMD OPENCL or NVIDIA CUDA GPUs found, exit

quando do questo comando vedo che mi da errore e che non carica i driver opencl
/opt/amdgpu-pro/bin/clinfo

Piange Piange Piange di sicuro non puo essere cosi ostico installare dei driver di una scheda video qui ci deve essere un errore . ovvero sbaglio dei passaggi
in internet ho trovato diverse guide ma tutte non funzionano
mi puoi aiutare

grazie1000
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)