Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
mint,impossibile aggiornare
#1
ho linux mint 16 cinnamon e da qualche giorno mi compare la scritta ........impossibile aggiornare il sistema,i repository non sono più disponibili. ed altro problema con mozilla che mi dice di aggiornare i plugin,x il momento uso google chrome o opera.grazie x l'eventuale risposta
Cita messaggio
Grazie da:
#2
mint 16 è fuori supporto, devi reinstallare una nuova versione mint 17.1 che supportata fino al 2019
Personalizzare Grub


Nu se peu sciuscià e sciurbì





Cita messaggio
Grazie da:
#3
come posso fare x aggiornare? non vorrei sbagliare
Cita messaggio
Grazie da:
#4
Come ti ha detto tuxino devi scaricarti mint 17.1 e la installi. Tongue Oppure le plus del majorana.
Pace e Serenità a tutti voi per un mondo migliore Tongue  Heart
Cita messaggio
Grazie da:
#5
scarichi mint 17.1 cinnamon, fai una live usb o un live dvd e lo avvii, poi quando installi, scegli la voce altro e reinstalla sulla partizione di mint 16 (salvati i dati su dispositivo esterno o partizione dati, se ce l'hai) clicchi sulla partizione dove ora hai mint 16 dai modifica e metti

file system ext4 con journaling
spunta a formatta
punto di mount /


Personalizzare Grub


Nu se peu sciuscià e sciurbì





Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)