Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
rete rilevata, ma non connessa.
#1
Ciao a tutti.
Da qualche giorno è sorto un problema con il mio "smart modem" ( collegamento fibra tim , modem-router Sercomm vd 625) .
Mi hanno sostituito l'apparecchio con uno identico.
Ora, non riesco a connettermi alla rete wireless.
La rete viene rilevata, metto la chiave di rete del modem router, ma il computer non si connette.
Riesco invece a connettermi con cavo di rete.

Il mio sistema operativo è Ubuntu 12.10 e la connessione WI.FI con il precedente modem-Router (identico a questo) era riuscita perfettamente.

Potreste per favore darmi un aiuto ?

Grazie
Alex
Cita messaggio
Grazie da:
#2
12.10 è morto e sepolto da anni. forse una distribuzione nuova che usa un kernel nuovo riuscirà a dialogare con il tuo wifi.
fare una prova con una live è operazione di pochi minuti, vedrai subito se...... e non dovrai installare nulla.
Cita messaggio
Grazie da:
#3
(10-07-2018,13:04 )dxgiusti Ha scritto: 12.10 è morto e sepolto da anni. forse una distribuzione nuova che usa un kernel nuovo riuscirà a dialogare con il tuo wifi.
fare una prova con una live è operazione di pochi minuti, vedrai subito se...... e non dovrai installare nulla.

ho fatto una live di  ubuntu 18.04  su  usb  con unebootin.  ma non viene rilevata rete wi.fi.
ecco in allegato il messaggio du ubuntu.
Sapresti darmi un consiglio in merito ?

Grazie
Alex


Allegati Anteprime
       
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)