Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
sligscold-launcher
#1
salve, vorrei sapere come i può installare lingscold-launcher su debian 8 stretch, ho provato a caricare un .deb, ma mi dice che ci sono dipendenze non soddifatte (libgnome-menu2), ma in synaptic c'è solo libgnome-menu3 che ho già intallato; ho anche provato ad aggiungere un ppa, ma non mi trova il slingscold-launcher, mentre per ubuntu & co. non ho mai avuto problemi ad installarlo. qualcuno lo ha installato lo usa? grazie
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)