Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
ubuntu 15.10 crash
#1
Buon giorno ho un nuovo portatile 64 bit con win8 , come gia' fatto decine di volte sul mio vecchio portatile ho istallato ubuntu 15.10 i dualboot  , tutto bene riavviato caricato aggiornamento funziona tutto il giorno dopo alla riaccensione con grande stupore il pc cerca di caricare ubuntu ma si blocca e visualizza il messaggio allegato.


ho provato a reistallare con lo stesso risultato.
Cosa devo fare?
Grazie


Allegati
.pdf   videata crash.pdf (Dimensione: 62,46 KB / Download: 12)
Cita messaggio
Grazie da:
#2
Purtroppo con pinguy-builder spesso non va liscio tutto, bisogna provare le diverse variabili quello che funziona su una versione di ubuntu non funziona con un altra, e viceversa con le versioni di pinguy.
Io non ho esperienza nel tuo caso, non ho mai usato le versioni intermedie ,come la 15.10, di ubuntu solo le lts, a lungo supporto e più stabili.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#3
grazie per la risposta , il problema che ho provato ad istallare la versione 14,04 remix ma il bios non mi vede il boot usb metre con la versione 15,10 vede la chiavetta e installa correttamente , allego le 2 versioni create da unetbootin.
Come mai queste differenze?
Grazie


Allegati
.pdf   ubuntu 15.10 ok-carica.pdf (Dimensione: 90,16 KB / Download: 6)
.pdf   ubuntu-1404-plus-remix-32.pdf (Dimensione: 45,17 KB / Download: 6)
Cita messaggio
Grazie da:
#4
Visto che devi reinstallare non ti conviene provare con la 16.04 che è una lts?
Per creare usb avviabili io uso solo rufus quindi non ti saprei rispondere su unetbootin.
Parte della disumanità del computer sta nel fatto che, una volta programmato e messo in funzione, si comporta in maniera perfettamente onesta.
Isaac Asimov
Cita messaggio
Grazie da:
#5
La 14.04 32 bit che hai usato è ovvio che non funzioni sul tuo pc recente di tecologia efi , devi usare la versione a 64 bit.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)