Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
unity8-lxc-setup errore
#1
ciao . sto provando la unity8........anzi vorrei provare la unity8 visto che il notbook ha lo schermo sensibile al tocco.
quando do questo comando - sudo unity8-lxc-setup - mi da questo errore . unity8-lxc-setup: the container already exists
uso ubuntu 15.04 remix plus. come posso risolvere
Cita messaggio
Grazie da:
#2
Dai uno sguardo al bug e vedi se fare un tentativo installando il package unity8-lxc - 1.0.4+15.10.20150609-0ubuntu1

https://bugs.launchpad.net/ubuntu/+sourc...ug/1448521


Cita messaggio
Grazie da:
#3
come si installa il package che mi hai consigliato
Cita messaggio
Grazie da:
#4
Scegli la versione,scarica il pacchetto e per l'installazione dovrebbe aprirsi ubuntu software centre

https://launchpad.net/ubuntu/wily/+package/unity8-lxc


Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)