SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
video non visualizzabile ...
#11
(21-11-2014,20:35 )Leroy Ha scritto:
(21-11-2014,20:12 )p060477 Ha scritto: tra le applicazioni, NOn ho video mpeg 4...

cosa posso fare..??!!


Solo per provare: scaricati la versione portatile da qui la win AUP e dicci se lo vedi e se c'è il file MP4

nelle applicazioni.

..fatto...
niente da fare...
stessa situazione , identica...
Cita messaggio
Grazie da:
#12
Posta una schermata sia del browser con il mancante MP4 in applicazioni, sia quella del mancato player del video che non riesci a vedere.

La schermata del browser per intenderci quando cerchi di vedere il video.
Windows vista: per te l'avventura finisce qui; niente Upgreid!

Le dolci parole di una donna che pesano come un macigno: "è simpatico".
Cita messaggio
Grazie da: p060477
#13
ecco le schermate..spero di aver capito bene..abbi pazienza..!!
ancora grazie!


Allegati Anteprime
       
Cita messaggio
Grazie da:
#14
Sei andato troppo avanti con la schermata, devi fermarti a MP4.
Windows vista: per te l'avventura finisce qui; niente Upgreid!

Le dolci parole di una donna che pesano come un macigno: "è simpatico".
Cita messaggio
Grazie da: p060477
#15
scusami...

ecco..come vedi non c'e' MP4..sono in ordine alfabetico..


Allegati Anteprime
   
Cita messaggio
Grazie da:
#16
Sei uno dei pochi che ha questo problema Smile

L'unico sito che sembra fornisca una valida soluzione è questo.

Ma non ho la più pallida idea di come modificarlo.

Seppur in inglese, mi pare che la procedura sia intuitiva.

Ciao
Windows vista: per te l'avventura finisce qui; niente Upgreid!

Le dolci parole di una donna che pesano come un macigno: "è simpatico".
Cita messaggio
Grazie da: p060477
#17
ciao e grazie!

l'add on l'ho scaricato..ma..come prevedevo..non sono in grado di andare avanti..

cioe' non so come fare:


Right-click the site in IIS and select Properties.
Select the HTTP Headers Tab.
Select File Types.
Under the MIME Map section, select New Type.
Type ".mp4" as the associated extension and "video/mpeg" as the content type.
Click OK.


..mi dareste una mano..!!..

grazie!!
Cita messaggio
Grazie da:
#18
ecco le immagini dell'add on...

..come agisco..??

dove riesco e come riesco a fare..:

Right-click the site in IIS and select Properties.
Select the HTTP Headers Tab.
Select File Types.
Under the MIME Map section, select New Type.
Type ".mp4" as the associated extension and "video/mpeg" as the content type.
Click OK.


Allegati Anteprime
       
Cita messaggio
Grazie da:
#19
@p060477, spiacente, ma quel add-on non funge affatto per quel che s''intende fare.

Io d'altro canto, non ho la più pallida idea di come si modifichi quel parametro, dato che non figura in firefox.

Dovresti chiedere all'autrice di quel post.

Per quel che serve, magari scarica questo tool,( download da majorgeeks.) estrai l'archivio compresso, vai su risoluzioni problemi, ripara internet explorer.

Chissà!
Windows vista: per te l'avventura finisce qui; niente Upgreid!

Le dolci parole di una donna che pesano come un macigno: "è simpatico".
Cita messaggio
Grazie da: p060477
#20
grazie!!

..meno male..credevo d'essere io a non vedere come fare..!!

..ma se il tool ripara internet Explorer non mi servirebbe..
perché io il problema l'ho con firefox ed opera..
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: