SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
win 10....
#21
sappi che ho un solo account -administrator- sul mio pc per cui come dovrei fare per non vedere tale mio indirizzo email al log in..??
Cita messaggio
Grazie da:
#22
aggornato stamattina, molto più rapido di quanto pensavo, il grub non è stato sovrascritto, per ora tutto OK
Cita messaggio
Grazie da:
#23
(02-08-2015,14:38 )fortbo Ha scritto: Per quanto riguarda la password all'accesso.
Alla prima configurazione avevo configurato l'accesso al sistema con il mio account di Microsoft outloook, creando anche un pin, quindi ogni volta che riavviavo il SO mi chiedeva il pin o la password dell'account. Poi ho fatto "start>impostazione>account>il tuo account> modica pssword>creare account locale senza password e così ogni riavvio accedo senza password.

Come in 8.1 l'accesso automatico (senza digitazione di PW e penso anche di pin) per l'utente Amministratore è:

Per rimuovere la richiesta di password all'avvio:

premere i tasti WIN+R e digitare:  netplwiz e poi OK;

togliere la spunta dalla casella Per utilizzare questo computer è necessario che l'utente immetta il nome e la password e poi OK
Ora per confermare l'operazione digitare e riconfermare la password usata per accedere al S.O., Applica e poi OK.


Edit.
Stamane mi ha fatto lo scherzetto di richiedermi la PW. Eseguito l'accesso ho controllato la Scheda di accesso e risulta non spuntata la richiesta di PW. ho riavviato e l'accesso stavolta è stato senza PW.
Sto 10 è ancora un po' confuso.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)